Opencart Hatası

Question

Unknown: The Twig_Autoloader class is deprecated since version 1.21 and will be removed in 2.0. Use Composer instead. in C:localhosthtdocseldenalsystemlibrarytemplateTwigAutoloader.php on line 12Unknown: Using Twig_Autoloader is deprecated since version 1.21. Use Composer instead. in C:localhosthtdocseldenalsystemlibrarytemplateTwigAutoloader.php on line 30Unknown: Using Twig_Autoloader is deprecated since version 1.21. Use Composer instead. in C:localhosthtdocseldenalsystemlibrarytemplateTwigAutoloader.php on line 30Unknown: Using Twig_Autoloader is deprecated since version 1.21. Use Composer instead. in C:localhosthtdocseldenalsystemlibrarytemplateTwigAutoloader.php on line 30Unknown: Using Twig_Autoloader is deprecated since version 1.21. Use Composer instead. in C:localhosthtdocseldenalsystemlibrarytemplateTwigAutoloader.php on line 30

0
Anonymous 4 weeks 0 Answers 0

Leave an answer

Browse
Browse